<!DOCTYPE HTML>
<!--[if IEMobile 7 ]><html class="no-js iem7" manifest="default.appcache?v=1"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" lang="en"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="en"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="en">&nbsp;<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head>
	<title>Rockline Theme Thursday With Scott James Episode 1275 | 100.3 The Q!</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<meta name="keywords" content="Victoria, BC, B.C., radio, station, The, Q, Q!, 100.3, 1003, Q100, Q-100, Vancouver, Island, British, Columbia, Canada, classic, adult, album, rock, FM, music, news, theq, theq.fm, www.theq.fm, local, concerts, concert, shows, contests, Ed, Bain, Cliff, LeQuesne, Graham, Caddy, Scott, James, Ryan, Awram, Kirk, Mason, Shayne, Kaye, Megan, Gibson, Lauren, Duggan, Art, Aronson, Chris, Loran, Amelia, Breckenridge, Mark, Addams, webmeister, Bud" />
	<meta name="description" content="The old is out and the new is in, four days from now. Image credit: Alexas_Photos/Pixabay Love, Dr. Scott Jame..." />
	<meta content="Scott James" itemprop="author" name="author" />
			
	<!-- og tags -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rockline Theme Thursday With Scott James Episode 1275" />
	<meta property="og:description" content="The old is out and the new is in, four days from now. Image credit: Alexas_Photos/Pixabay Love, Dr. Scott Jame..." />
	<meta property="og:url" content="http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" />
	<meta property="og:site_name" content="100.3 The Q!"/>
	<meta property="og:image" content="https://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2018/12/1036.png" />
		<meta property="og:image:width" content="752" />
	<meta property="og:image:height" content="422" />
	<meta property="og:image:type" content="image/png" />
		<!-- twitter cards -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Rockline Theme Thursday With Scott James Episode 1275">
	<meta name="twitter:description" content="The old is out and the new is in, four days from now. Image credit: Alexas_Photos/Pixabay Love, Dr. Scott Jame...">
	<meta name="twitter:image:src" content="https://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2018/12/1036.png">
	<meta name="twitter:url" content="http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/"/>
	
	<link rel="pingback" href="https://www.theq.fm/xmlrpc.php" />
	<link rel="icon" type="image/png" href="https://media.socastsrm.com/uploads/station/384/squareIcon.png?r=16016" />
	<link rel="apple-touch-icon" href="https://media.socastsrm.com/uploads/station/384/squareIcon.png?r=16016" />
	<script>
		var isIE8 = false; 
	</script>
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<script>
		isIE8 = true;
		Date.now = Date.now || function() { return +new Date; };
	</script>
	<![endif]-->

		
	<script type="text/javascript">
		//$headerType is "main"
		//$request is "/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/"
		
		var gvars = {};
		gvars.cdnStatic = '';

		var CDN_HOST_MEDIA = 'https://media.socastsrm.com'; //used by many widgets
		var isMobileUserAgent = false;
		
		var adMacros = {};
	
		adMacros.cacheKey = "wp-postMacros-456-63335";
		adMacros.accountID = 400;
		adMacros.blogID = 456;
		adMacros.currentBlogID = 456;
		adMacros.callLetters = "CKKQ";
		adMacros.siteName = "100.3+The+Q%21";
		adMacros.squareLogo = "https%3A%2F%2Fmedia.socastsrm.com%2Fuploads%2Fstation%2F384%2FsquareIcon.png%3Fr%3D16016";
		adMacros.postID = 63335;
		adMacros.title = "Rockline+Theme+Thursday+With+Scott+James+Episode+1275";
		adMacros.type = "post";
		adMacros.referrer = null;
		adMacros.userAgent = "CCBot%2F3.0+%28http%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29";
		adMacros.eventID = null;
		adMacros.location = "Victoria%2C+BC%2C+Canada";
		adMacros.navString = "";
		adMacros.isSyn = false;
		adMacros.hasContent = true;
		adMacros.featured_image = "https%3A%2F%2Fmedia.socastsrm.com%2Fwordpress%2Fwp-content%2Fblogs.dir%2F456%2Ffiles%2F2018%2F12%2F1036.png";
		adMacros.featured_image_caption = "";
		adMacros.url = "http%3A%2F%2Fwww.theq.fm%2F2018%2F12%2F27%2Frockline-theme-thursday-with-scott-james-episode-1275%2F";
		adMacros.post_format = "video";
		adMacros.first_category_name = "Audiogram%3A+Scott+James";
		adMacros.timestamp_published = 1545937180;
		adMacros.timestamp_modified = 1545937373;
		adMacros.date_published = "Dec+27%2C+2018";
		adMacros.date_modified = "Dec+27%2C+2018";
		adMacros.url = window.location;
		
		var communityUserName = null;
		var communityUserIcon = null; //used for activity streams
		adMacros.shareTemplate = "<a href='http:\/\/www.facebook.com\/sharer.php?u=POST_URL' target='_blank' class='socialShareLink facebook'><img src='https:\/\/media.socastsrm.com\/images\/social\/png\/facebook.png' alt='facebook' \/><\/a><a href='https:\/\/twitter.com\/share?url=POST_URL&text=POST_TITLE' target='_blank' class='socialShareLink twitter'><img src='https:\/\/media.socastsrm.com\/images\/social\/png\/twitter.png' alt='twitter' \/><\/a><a href='https:\/\/plus.google.com\/share?url=POST_URL' target='_blank' class='socialShareLink googleplus'><img src='https:\/\/media.socastsrm.com\/images\/social\/png\/googleplus.png' alt='googleplus' \/><\/a>";
		
	
		var Page = new Object();
		Page.target = 'omniture';
		Page.pageType = 'blog';
		Page.category = new Array();
		Page.category[0] = "Audiogram: Scott James";
		Page.tags = new Array(); 
		Page.tags[0] = "new";
		Page.tags[0] = "old";
		Page.tags[0] = "rockline theme thursday";
		Page.tags[0] = "scottnow";
		Page.author = "Scott James";	</script>
	
	<script>
	var hasPlayer = true;
	var isInsideSocastIframe = false;
	var playerType = 'socast';
	var popupPlayerURL = '/player/?playerID=862';
	var popupPlayerSize = '_blank';
</script>
		<link rel='dns-prefetch' href='//cdn-js.socastsrm.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//cdn-css.socastsrm.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="d400 &raquo; Rockline Theme Thursday With Scott James Episode 1275 Comments Feed" href="https://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theq.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.theq.fm/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdn-css.socastsrm.com/cdn_v7.5.5/application/css/bootstrap/4.1.0/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://cdn-css.socastsrm.com/cdn_v7.5.5/application/css/custom.css?v=2013-10-02&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='global-theme-css'  href='https://cdn-css.socastsrm.com/cdn_v7.5.5/application/css/global-theme.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='global-frontend-css'  href='https://cdn-css.socastsrm.com/cdn_v7.5.5/application/stylesheets/frontend/frontend.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery/jquery-ui-1.12.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/css/bootstrap/4.1.0/js/popper-1.14.3.min.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/css/bootstrap/4.1.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/json/json2.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/custom.js?v=2017-05-29'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/lightBox.js?v=2014-08-21'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery/socast.jquery.frontend.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/frontend.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery/jquery.ui.kk-chronomasonry.js'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery/jquery.ui.socastTouch.js'></script>
<script type='text/javascript' src='//cdn.polyfill.io/v2/polyfill.min.js?features=default%2CHTMLPictureElement&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.theq.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theq.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theq.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" />
<link rel='shortlink' href='https://www.theq.fm/?p=63335' />
<link rel="alternate" type="application/json+oembed" href="https://www.theq.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theq.fm%2F2018%2F12%2F27%2Frockline-theme-thursday-with-scott-james-episode-1275%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theq.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theq.fm%2F2018%2F12%2F27%2Frockline-theme-thursday-with-scott-james-episode-1275%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.theq.fm/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script type="text/javascript">
var vastUrl = 'https://streamon.deliveryengine.adswizz.com/swfIndex?zoneId=1117&protocolVersion=2.0&reqType=AdsSetup&companionZones=1113;1111;1115';
adRefresh = 90000;
</script><script>
	var host = '';
	var isInternalReferrer = false;
	if (document.referrer != '') {
		var parts = document.referrer.split('://')[1].split('/');
		host = parts[0];
	}
	if (host == window.location.host) {
		isInternalReferrer = true;
	}
	
	adMacros.popdownSlideDelay = 0;
</script>
	<style>
		</style>
		<link type="text/css" href="https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/css/style.css" rel="stylesheet" data-cssvar />
	<style data-cssvar>
	:root {
		--highlight: #ffd200;
		--highlight-text: #fff;
		--highlight-text-hover: #000;
		
		--body-text: #000;
		--text-secondary: #a0a0a0;
		
		--body-bgd: #f1f1f1;
		--content-area-bgd: #f1f1f1;
		--card-bgd: #ffffff;
		--ad-top-bgd: #282828;
		
		--nav-bgd: #000000;
		--nav-text: #ffffff;
		--nav-text-hover: #ffd200;
		--nav-drop-bgd: #f1f1f1;
		--nav-drop-text: #000000;
		--nav-drop-text-hover: #000000;
		--nav-drop-separator: #d8d8d8;
		
		--nav-mobile-hamburger: #ffffff;
		--nav-mobile-hamburger-hover: #ffffff;
		--nav-mobile-bgd: #000000;
		--nav-mobile-text: #ffffff;
		
		--content-hr: #393939;
		
		--btn-bgd: #353535;
		--btn-text: #ffffff;
		--btn-hover: #282828;
		
		--listen-btn-text: #000000;
		--listen-btn-bgd-hover: #ffd200;
		--qp-text: #000;
		--qp-text-hover: #000;
	}
			main .bgd-img { background-image: url("https://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/10/site_background_image-TheQ.jpg"); }
		</style>
<link rel="stylesheet" href="https://use.typekit.net/sen5fti.css" />
<script type='text/javascript' src='https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/js/vast.min.js' data-pjax='no-pjax'></script>
<script type='text/javascript' src='https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/js/load-ads.js'></script>
<script type='text/javascript' src='https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/js/scripts.js'></script>
<!-- If site is loaded from Radioplayer App, hide the Listen Live button -->
<script type="text/javascript" src="https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/js/radioplayer-overrides.js" data-pjax='no-pjax'></script>
</head>
<body class='post-template-default single single-post postid-63335 single-format-video wpb-js-composer js-comp-ver-5.4.7 vc_responsive headerType-main platform-desktop contentType-post pattison-2018 header-not-sticky'><!--[if lte IE 9]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]-->
<!-- Begining of PJAx-wrapper  -->
<div id='pjax-wrapper'>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGV9ZL8');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGV9ZL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- database e-mail nav text tweaks -->
<script type='text/javascript' data-pjax="no-pjax">
$( document ).ready(function() {
    $('.nav-login a[href$="/login"]').html('Q! Crew Login');
    $('.nav-login a[href$="/settings"]').html('Q! Crew Settings');
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35077181-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35077181-2');
</script>

<style>#promoFooter p { display: none; }</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '139567113320881');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=139567113320881&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=187748924632991';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css">
@import url('https://fonts.googleapis.com/css?family=Exo:600,700|Roboto');
/* Change Font Size */
body			{ 
font-size: 14px; 
font-family: 'Roboto', sans-serif; 
color: #303030; 
}

h1,h2,h3,
h4,h5,h6		{ font-family: 'Exo', sans-serif; font-weight: 700; margin-bottom: .75em; }

h1 				{ font-size: 26px; font-weight: 700; line-height: 1em; margin-bottom: .75em; }
h2 				{ font-size: 24px; font-weight: 700; margin-bottom: .85em; }
h3 				{ font-size: 16px; line-height: 1; margin-bottom: 1em; }
h4 				{ font-size: 14px; line-height: 1.25; }
h5 				{ font-size: 12px; font-weight: bold; }
h6 				{ font-size: 11px; font-weight: bold; }

p           	{ margin: 0 0 1.75em }
p.last      	{ margin-bottom: 0 }

/* nicer titles */

.blogNewsWidget h2 {
	margin-bottom: 5px;
	padding:5px;
	background-color: #0d0940;
	font-size: 20px;
	color: #ffffff;
}


p a, p a:visited, p a:active{
color:#eaaf02 !important;
}

b, strong {font-weight: bold;}

.subtitle.fadebox-subtitle{
color:black;
font-style:italic;
}

/* nicer titles within separators*/

.h2divq {
	margin-bottom: 5px;
margin-top:40px;
	font-size: 24px;
	font-weight: 700;
	color:#0d0940;
        font-family:'Exo', sans-serif;
border-bottom:5px double #ffd204;
}

.h2staff {
	margin-bottom: 5px;
margin-top:40px;
	font-size: 20px;
	font-weight: 700;
	color:#0d0940;
        font-family:'Exo', sans-serif;
line-height:32px;
border-bottom:5px double #ffd204;
}


.eventDisplayTable h2{
	padding:5px;
	background-color: #fed104;
	font-size: 20px;
	color: #ffffff;
        margin-top: 30px;
       margin-bottom: 20px;
}

.eventDisplayTable .event  {
    display: inline-block;
    vertical-align: top;
    padding-right: 10px;
    font-size: 14px;
    line-height:1.2em;
}

.eventDisplayTable .date {
    width: 20%;
     font-weight:bold;
}
.home .entry-content {
background-color: transparent;
}

.cd_col_header {
background-color: #0d0940;
color:#fff;
}

/*================================================================================================*/


table.qz { border: 0; border-spacing: 4px; border-collapse: separate; margin: 0 auto; padding: 0; width: 100%; }
table.qz p { margin: 0; }
table.qz td { margin: 0; padding: 5px; }
table.qz td.secondary { font-size: 0.8em;}

table.qz td { border: 1px solid #bbb; }
table.qz tr.presents td { border: 1px solid #f00; }

table.qz input, table.qz select { border: 1px solid #777; background-color: transparent; color: #000; margin: 0; padding: 2px; }
table.qz input.blackout { color: #000; }
table.qz input.size30 { width: 242px; font-size: 0.9em; }
table.qz select.size30 { width: 248px; font-size: 0.9em; }
table.qz textarea { border: 1px solid #777; background-color: transparent; color: #000; font-size: 1.2em; margin: 0; padding: 2px; width: 242px; }

table.qz th { border: 1px solid #000; color: #fff; font-weight: normal; margin: 0; padding: 5px; background-color: #160D46; }
table.qz th a:link, table.qz th a:visited, table.qz th a:hover { color: #fff; font-weight: bold; }

/*================================================================================================*/

.firstelement {
 padding-top:20px;
}

/**
Fix padding on titles w/red bar
 */
.wpb_text_column {
  margin-bottom: 10px;
  margin-top: 20px;
}

</style>

<script type='text/javascript'>
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

if (window.location.search.indexOf('isWithinApp=1') === 1) {
    setCookie('isWithinApp', 1, 1);
}

if (getCookie('isWithinApp') == '1') {
    document.write('<style> div#ribbon { display:none; } div#minimalBrandingBar { display:none; } </style>');        
}
</script><div id="popdown">
	<div class='popdown-wrapper sc-center-box'>
		<div class="billboard"></div>
	</div>
</div>
<header id='stickyHeader'>
	<div class='site_width'>
		<div class='nav-left'>
			<a href='#' id='minimalMenuToggle' class='sc-center-box'>
				<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" ratio="1"><rect y="9" width="20" height="2"></rect><rect y="3" width="20" height="2"></rect><rect y="15" width="20" height="2"></rect></svg>
			</a>
			<a class="header-logo sc-hide-on-small-screens" href="/">
				<img src="https://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/10/cmsSiteLogo-TheQ.png" alt="100.3 The Q!" />
			</a>
			<a class="header-logo sc-show-on-small-screens" href="/">
				<img src="https://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/10/cmsSiteLogo-TheQ.png" alt="100.3 The Q!" />
			</a>
		</div>
		<div class='nav-middle sc-hide-on-small-screens'>
			<div>
				<ul class="nav nav-login">
		<li><a class="text-uppercase show-search-btn" href="#">Search</a></li><li><a class="text-uppercase" href="/login">Login</a></li></ul>
				<ul class="nav nav-lower">
	<li>
		<a href='https://www.theq.fm/contests' target="_self">Contests</a>
					<div class='submenu'>
				<ul>
									<li><a href='https://www.theq.fm/contest-rules'  target="_self">Contest Rules</a></li>
								</ul>
			</div>
			</li>
	<li>
		<a href='https://www.theq.fm/events' target="_self">Events</a>
					<div class='submenu'>
				<ul>
									<li><a href='https://www.theq.fm/community-events'  target="_self">Community Events</a></li>
								</ul>
			</div>
			</li>
	<li>
		<a href='https://www.theq.fm/concerts' target="_self">Concerts</a>
			</li>
	<li>
		<a href='https://www.theq.fm/news' target="_self">News</a>
			</li>
	<li>
		<a href='https://www.theq.fm/staff-and-shows' target="_self">Staff/Shows</a>
					<div class='submenu'>
				<ul>
									<li><a href='https://www.theq.fm/qms'  target="_self">The Q! Morning Show</a></li>
								</ul>
			</div>
			</li>
	<li>
		<a href='https://www.theq.fm/contact' target="_self">Contact</a>
			</li>

	<li class='search-icon'>
		<a href='#' class='show-search-btn'><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke="currentColor" stroke-width="2" cx="9" cy="9" r="7"></circle> <path fill="none" stroke="currentColor" stroke-width="2" d="M14,14 L18,18 L14,14 Z"></path></svg></a>
	</li>
</ul>
			</div>
		</div>
		<div class='nav-right'>
			<a href='#' class='socastPlayerBtn'>
				<span class='icon'>
					<svg width="30" height="30" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" > <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000" fill-rule="nonzero"> <path d="M10,0 C15.500625,0 20,4.499375 20,10 C20,15.500625 15.500625,20 10,20 C4.499375,20 0,15.500625 0,10 C0,4.499375 4.499375,0 10,0 Z M8.01470588,6.69117647 L8.01470588,13.3088235 L13.8382353,10 L8.01470588,6.69117647 Z" ></path> </g> </g></svg>
				</span>
				<span class='text'>Listen Live</span>
			</a>
		</div>
	</div>
</header>
<div id='stickyHeaderPlaceholder'></div><main>
	<div class='bgd-img-container'><a class='bgd-img'></a></div>
	<div id="sc-content-area" class='site_width'><section class="content-feature">
	<h1>Rockline Theme Thursday With Scott James Episode 1275</h1>
			<div class="subtitle">Old And New</div>
		
			<div class="entry-media-wrapper video">
			<div class="highlight-border-color highlight-color aspect-ratio-container">
				<div class='aspect-ratio-content'>
					<img class='object-fit-cover' src='https://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2018/12/1036.png' alt=''/>
					<a class="media-play-btn sc-center-box lf-video-play uk-position-cover" id="lf-video-start" href="https://u8iciuuaz3.execute-api.us-west-2.amazonaws.com/prod/deliverAudiogram?station=CKKQ&amp;clip_id=1036&amp;image_zoneId=1135&amp;audio_zoneId=1117&amp;smc=2" data-title="Rockline Theme Thursday With Scott James Episode 1275">
						<span class="icon">
							<svg width="80" height="80" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000" fill-rule="nonzero"> <path d="M10,0 C15.500625,0 20,4.499375 20,10 C20,15.500625 15.500625,20 10,20 C4.499375,20 0,15.500625 0,10 C0,4.499375 4.499375,0 10,0 Z M8.01470588,6.69117647 L8.01470588,13.3088235 L13.8382353,10 L8.01470588,6.69117647 Z" id="Combined-Shape"></path> </g> </g></svg>
						</span>
					</a>
				</div>
			</div>
					</div>
		
	<div class="social-share-icons">
	<p class="text-uppercase text-help">Share to</p>
	<ul class='styleless'>
		<li>
			<a class="icon icon-circle social-fb-bgd sc-center-box" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M11,10h2.6l0.4-3H11V5.3c0-0.9,0.2-1.5,1.5-1.5H14V1.1c-0.3,0-1-0.1-2.1-0.1C9.6,1,8,2.4,8,5v2H5.5v3H8v8h3V10z"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle social-tw-bgd sc-center-box" href="http://twitter.com/share?text=&url=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M19,4.74 C18.339,5.029 17.626,5.229 16.881,5.32 C17.644,4.86 18.227,4.139 18.503,3.28 C17.79,3.7 17.001,4.009 16.159,4.17 C15.485,3.45 14.526,3 13.464,3 C11.423,3 9.771,4.66 9.771,6.7 C9.771,6.99 9.804,7.269 9.868,7.539 C6.795,7.38 4.076,5.919 2.254,3.679 C1.936,4.219 1.754,4.86 1.754,5.539 C1.754,6.82 2.405,7.95 3.397,8.61 C2.79,8.589 2.22,8.429 1.723,8.149 L1.723,8.189 C1.723,9.978 2.997,11.478 4.686,11.82 C4.376,11.899 4.049,11.939 3.713,11.939 C3.475,11.939 3.245,11.919 3.018,11.88 C3.49,13.349 4.852,14.419 6.469,14.449 C5.205,15.429 3.612,16.019 1.882,16.019 C1.583,16.019 1.29,16.009 1,15.969 C2.635,17.019 4.576,17.629 6.662,17.629 C13.454,17.629 17.17,12 17.17,7.129 C17.17,6.969 17.166,6.809 17.157,6.649 C17.879,6.129 18.504,5.478 19,4.74"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle icon-mail sc-center-box" href="mailto:?body=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" > <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000"> <path d="M1.92257319e-05,17.4982483 L1.92257319e-05,6.31072559 C0.543982492,6.60039835 1.00765717,6.82467431 1.45480658,7.08925884 C4.08877216,8.68891109 6.72434996,10.2831915 9.33634904,11.9163596 C9.84645567,12.235675 10.1904834,12.2371931 10.70454,11.9163596 C13.7439791,10.0361629 16.8094152,8.18115171 20,6.25 L20,17.5 L0,17.5 L1.92257319e-05,17.4982483 Z"></path> <path d="M0.112383259,2.5 L19.8869344,2.5 C20.1908418,3.52745921 19.8869344,4.18592156 18.9165972,4.74792055 C16.1165475,6.3734488 13.3726987,8.07775421 10.62825,9.78207847 C10.1563616,10.0744854 9.82823579,10.0707898 9.36806762,9.78207847 C6.62261887,8.07552929 3.87897015,6.36890469 1.08032065,4.73830438 C0.11076331,4.18222593 -0.189242017,3.52229287 0.112343398,2.5 L0.112383259,2.5 Z"></path> </g> </g></svg>
			</a>
		</li>
	</ul>
</div>	
			<div class='meta-info text-help text-uppercase'>
							<span class='meta-item'>Dec 27, 2018</span>
										<span class='meta-item'>Scott James</span>
					</div>
	</section><!-- .entry-header --><div class='sc-sidebar-wrapper' data-hascontent="true">
	<div class='sc-content hasSidebar sidebar-align-right'><p>The old is out and the new is in, four days from now.</p>
<p><em>Image credit: Alexas_Photos/Pixabay</em></p>
<hr />
<p><img class="alignnone size-full wp-image-39339" src="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/04/Terminator-Thumbs-Up-Icon.jpg" alt="Terminator Thumbs Up" width="80" height="80" /></p>
<p>Love, Dr. Scott James<br />
<strong><a href="http://www.theq.fm/tag/scottnow/feed/"><br />
Subscribe to Scott&#8217;s Now posts via RSS<br />
</a></strong><br />
<a href="mailto:scott.james@jpbg.ca?subject=Error In Rockline Theme Thursday With Scott James Episode 1275"><strong>Report An Error Or A Typo</strong></a></p>
<div style="clear: both;"></div><div class="clear"></div>	</div>
	<div class='sc-sidebar sc-hide-on-small-screens sidebar-align-right'>
<div class="sidebar-content"><div class="vc_row wpb_row vc_row-fluid sc-gridless"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="home-slot sc-hide-on-small-screens sc-center-box halfpage"></div>
		</div>
	</div>
</div></div></div></div>
</div></div>
</div>
<footer class="entry-footer">
	<div class="social-share-icons">
	<p class="text-uppercase text-help">Share to</p>
	<ul class='styleless'>
		<li>
			<a class="icon icon-circle social-fb-bgd sc-center-box" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M11,10h2.6l0.4-3H11V5.3c0-0.9,0.2-1.5,1.5-1.5H14V1.1c-0.3,0-1-0.1-2.1-0.1C9.6,1,8,2.4,8,5v2H5.5v3H8v8h3V10z"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle social-tw-bgd sc-center-box" href="http://twitter.com/share?text=&url=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M19,4.74 C18.339,5.029 17.626,5.229 16.881,5.32 C17.644,4.86 18.227,4.139 18.503,3.28 C17.79,3.7 17.001,4.009 16.159,4.17 C15.485,3.45 14.526,3 13.464,3 C11.423,3 9.771,4.66 9.771,6.7 C9.771,6.99 9.804,7.269 9.868,7.539 C6.795,7.38 4.076,5.919 2.254,3.679 C1.936,4.219 1.754,4.86 1.754,5.539 C1.754,6.82 2.405,7.95 3.397,8.61 C2.79,8.589 2.22,8.429 1.723,8.149 L1.723,8.189 C1.723,9.978 2.997,11.478 4.686,11.82 C4.376,11.899 4.049,11.939 3.713,11.939 C3.475,11.939 3.245,11.919 3.018,11.88 C3.49,13.349 4.852,14.419 6.469,14.449 C5.205,15.429 3.612,16.019 1.882,16.019 C1.583,16.019 1.29,16.009 1,15.969 C2.635,17.019 4.576,17.629 6.662,17.629 C13.454,17.629 17.17,12 17.17,7.129 C17.17,6.969 17.166,6.809 17.157,6.649 C17.879,6.129 18.504,5.478 19,4.74"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle icon-mail sc-center-box" href="mailto:?body=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" > <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000"> <path d="M1.92257319e-05,17.4982483 L1.92257319e-05,6.31072559 C0.543982492,6.60039835 1.00765717,6.82467431 1.45480658,7.08925884 C4.08877216,8.68891109 6.72434996,10.2831915 9.33634904,11.9163596 C9.84645567,12.235675 10.1904834,12.2371931 10.70454,11.9163596 C13.7439791,10.0361629 16.8094152,8.18115171 20,6.25 L20,17.5 L0,17.5 L1.92257319e-05,17.4982483 Z"></path> <path d="M0.112383259,2.5 L19.8869344,2.5 C20.1908418,3.52745921 19.8869344,4.18592156 18.9165972,4.74792055 C16.1165475,6.3734488 13.3726987,8.07775421 10.62825,9.78207847 C10.1563616,10.0744854 9.82823579,10.0707898 9.36806762,9.78207847 C6.62261887,8.07552929 3.87897015,6.36890469 1.08032065,4.73830438 C0.11076331,4.18222593 -0.189242017,3.52229287 0.112343398,2.5 L0.112383259,2.5 Z"></path> </g> </g></svg>
			</a>
		</li>
	</ul>
</div></footer><!-- #entry-meta -->
<div id="comments">
	
				<h2 id="comments-title">Comments
					</h2>
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.theq.fm/login?returnUrl=https://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		
</div><!-- #comments -->
<script>
$(document).ready(function(){
	$("#commentform").submit(function(){
		if ($("#comment").val().match(/\w+/)) return true;
		if ($("#comment-empty-prompt").length <= 0){
			$("#comment").before('<div id="comment-empty-prompt" style="color:red;">Oops, please type a comment.</div>');
		}
		return false;
	});
	
	$('#comments .commentlist .comment-content a').attr('target','_blank');
});
</script><div id='contentDiscovery'>
	<div id='cd_col_1' class='cd_col num_cols_1' data-until='' data-current='456_63335'><h2 class='cd_col_header'>Related Posts</h2>
<div class='cd_col_content'></div>
			<a href='#' class='btn btn-silver cd_moreBtn moreBtn disabled' disabled>More</a>
		</div></div>
<img src='/wpBlogNewsService/logView?key=456_63335_456&ref=direct' alt='' style='height:1px;width:1px;' />

<script>
$(document).on('ready socast:reinit',function() {
	contentDiscovery.accountID = '400';
	contentDiscovery.init();
	
	//infinite scroll, for content discovery section only - not widgets
	if (!isMobileUserAgent) {
		$(window).scroll(function(){
			if ($(window).scrollTop() == ($(document).height() - $(window).height())) {
				$('#contentDiscovery .cd_moreBtn').each(function() {
					contentDiscovery.moreBtnClick($(this));
				});
			}
		});
	}
});
</script>
<style>
#cd_list_article-456_63335_456 {
	display:none;
}
</style>	</div>
</main><footer id="theFooter">
	<div class='site_width'>
				<div class='footer-section footer-links-app'>
						<a href="https://itunes.apple.com/ca/app/100-3-the-q/id368391006?mt=8"><img src="/wordpress/wp-content/themes/pattison/pattison-2018/images/app-store.svg" alt="Download on the App Store"></a>
									<a href="https://play.google.com/store/apps/details?id=com.fourteenoranges.theQ"><img src="/wordpress/wp-content/themes/pattison/pattison-2018/images/google-play.svg" alt="Get it on Google Play"></a>
					</div>
				
		<div class='footer-section'>
			<ul class="nav ">
	<li>
		<a href='https://www.theq.fm/contact' target="_self">Contact The Q!</a>
			</li>
	<li>
		<a href='/privacy' target="_self">Privacy Policy</a>
			</li>
	<li>
		<a href='/terms' target="_self">Terms Of Service</a>
			</li>

</ul>
			<ul class='nav footer-social'>
		<li><a href='http://www.TheQ.fm/facebook/' class='sc-center-box'><img src='/image/svg?icon=facebook&fill=ffffff' alt='facebook' /></a></li>
			<li><a href='http://www.TheQ.fm/twitter/' class='sc-center-box'><img src='/image/svg?icon=twitter&fill=ffffff' alt='twitter'/></a></li>
				<li><a href='http://www.TheQ.fm/youtube/' class='sc-center-box'><img src='/image/svg?icon=youtube&fill=ffffff' alt='youtube'/></a></li>
						<li><a href='http://www.theq.fm/category/now/feed/' class='sc-center-box'><img src='/image/svg?icon=rss&fill=ffffff' alt='rss'/></a></li>
	</ul>
		</div>
		<div class="footer-section footer-copyright">
			<div class='company'><a href='https://jpbroadcast.com/' target='_blank' class=''><img src='https://media.socastsrm.com/uploads/company/26/539072e1619a0.png' class='company-logo' alt='Pattison' /></a></div>
			<div class="text-uppercase">Copyright &copy; 2018</div>
			
	<div id='socastTagline'>
		<a id='poweredBySocastLink' href='https://www.socastdigital.com' target='_blank'>
			<img src='https://media.socastsrm.com/wordpress/wp-content/themes/common_images/PoweredBySoCastTagline-White.png' alt='Powered by SoCast' />
		</a>
		<script>
		$(document).ready(function() {
			var image_type = '-White';
			if (typeof footer_luminance != 'undefined' && footer_luminance < 127.5) image_type = '-Black';
			loadSvg('#poweredBySocastLink', '/wordpress/wp-content/themes/common_images/PoweredBySoCastTagline', image_type, 'Powered by SoCast');
		});
		</script>
	</div>
		</div>
	</div>
</footer>
<div id='minimalMenu'>
	<a href='#' class='close'><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" ratio="1"><line fill="none" stroke="currentColor" stroke-width="1.4" x1="1" y1="1" x2="19" y2="19"></line><line fill="none" stroke="currentColor" stroke-width="1.4" x1="19" y1="1" x2="1" y2="19"></line></svg></a>
	<ul class="topnav">
				<li><a class='topNavItem' href='/playlist'>Recently Played</a></li>
							<li>
							<div class='nav-with-toggle'>
					<a class='topNavItem' href='https://www.theq.fm/contests' target="_self">Contests</a>
					<a href='#' class='submenu-toggle'><span class='chevron down'></span></a>
				</div>
				<ul class='submenu'>
									<li><a href='https://www.theq.fm/contest-rules'  target="_self">Contest Rules</a></li>
								</ul>
						</li>
					<li>
							<div class='nav-with-toggle'>
					<a class='topNavItem' href='https://www.theq.fm/events' target="_self">Events</a>
					<a href='#' class='submenu-toggle'><span class='chevron down'></span></a>
				</div>
				<ul class='submenu'>
									<li><a href='https://www.theq.fm/community-events'  target="_self">Community Events</a></li>
								</ul>
						</li>
					<li>
							<a class='topNavItem' href='https://www.theq.fm/concerts' target="_self">Concerts</a>
						</li>
					<li>
							<a class='topNavItem' href='https://www.theq.fm/news' target="_self">News</a>
						</li>
					<li>
							<div class='nav-with-toggle'>
					<a class='topNavItem' href='https://www.theq.fm/staff-and-shows' target="_self">Staff/Shows</a>
					<a href='#' class='submenu-toggle'><span class='chevron down'></span></a>
				</div>
				<ul class='submenu'>
									<li><a href='https://www.theq.fm/qms'  target="_self">The Q! Morning Show</a></li>
								</ul>
						</li>
					<li>
							<a class='topNavItem' href='https://www.theq.fm/contact' target="_self">Contact</a>
						</li>
			</ul>
	<ul class="nav nav-login">
		<li><a class="text-uppercase show-search-btn" href="#">Search</a></li><li><a class="text-uppercase" href="/login">Login</a></li></ul>
</div>
<div id='searchOverlay'>
	<a href='#' class='close'><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" ratio="1"><line fill="none" stroke="currentColor" stroke-width="1.4" x1="1" y1="1" x2="19" y2="19"></line><line fill="none" stroke="currentColor" stroke-width="1.4" x1="19" y1="1" x2="1" y2="19"></line></svg></a>
	<div class='search-form-modern'>
		<form method='get' action='/' >
			<div class='bar'>
				<button class='search-btn-svg primary_bgd_color'><img src='https://media.socastsrm.com/wordpress/wp-content/themes/common_images/search-White.png' alt='search' /></button>
				<input type='text' name='s' class='primary_border_color' value='' placeholder='Search...' />
			</div>
		</form>
	</div>
	<script>
	$(document).ready(function() {
		var base_url = '/wordpress/wp-content/themes/';
		loadSvg('.search-form-modern button', base_url+'common_images/search', '-White', 'Search');
	});
	</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-31417150-7', 'auto', 'socast');
	ga('socast.set', 'dimension1', '26');
	ga('socast.set', 'dimension2', '400');
    ga('socast.send', 'pageview');
</script>
        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"ui_atversion":300,"data_track_clickback":true,"services_exclude":"favorites,mailto","services_expanded":"facebook,flipboard,google_plusone_share,linkedin,reddit,pinterest_share,tumblr,twitter,email,print","ignore_server_config":true};

</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.0.6";
                    var wp_product_version = "wpp-5.0.6";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"cms_name":"WordPress","cms_version":"4.8.1","plugin_name":"AddThis Sharing Buttons","plugin_version":"5.0.6","plugin_mode":"WordPress"};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"ui_atversion":300,"data_track_clickback":true,"services_exclude":"favorites,mailto","services_expanded":"facebook,flipboard,google_plusone_share,linkedin,reddit,pinterest_share,tumblr,twitter,email,print","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c652a79e703e9 "
                    async="async"
                >
                </script><link rel='stylesheet' id='addthis_output-css'  href='https://www.theq.fm/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/js/css-var-polyfill.js'></script>
<script type='text/javascript' src='https://www.theq.fm/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.theq.fm/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.theq.fm/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/themes/modules/contentDiscovery/contentDiscovery.js?ver=4.8.1'></script>
<!--wp_footer-->
</div>
<!-- End of PJax-wrapper -->
<!-- Player CSS -->
<link rel='stylesheet' id='lyft-player-css'  href='https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/css/lyft-player.min.css?ver=4.8.1' type='text/css' media='all'  data-pjax='no-pjax' />
<!-- player external libraries -->
<script type='text/javascript' src='//cdn.viblast.com/vb/stable/viblast.js' data-pjax='no-pjax'></script>
<script type='text/javascript' src='https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/js/lyft-player.min.js' data-pjax='no-pjax'></script>
<script type="text/javascript" src='https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/js/pjax-4.8.1-modified.js?t=20180910b' data-pjax='no-pjax'></script>

<!-- custom video floater-->
<div class="lf-video-container uk-position-z-index is-hidden" id="lf-video-container">
	<div class="lf-video uk-overflow-hidden" id="lf-video-wrapper">
		<video class="uk-position-cover video-js lf-opacity-0" id="lf-video-secondary" playsinline="playsinline"></video>
		<video class="uk-position-cover video-js" id="lf-video" playsinline="playsinline"></video>
	</div>
</div>
<!-- custom player control bar-->
<div class="lf-controlbar uk-background-secondary uk-light uk-position-bottom uk-position-fixed uk-width-1-1 uk-position-z-index lf-opacity-0" id="lf-controlbar">
	<div class="uk-section uk-section-small">
		<div class="uk-container">
			<div class="uk-flex-middle" data-uk-grid="data-uk-grid">
				<!-- play/pause-->
				<div>
					<button class="uk-button uk-button-link" id="lf-controlbar-play-pause" data-uk-toggle="target: .js-controlbar-play-pause"><span class="js-controlbar-play-pause" data-uk-icon="icon: lf-play; ratio: 1.5" hidden="hidden"></span><span class="js-controlbar-play-pause" data-uk-icon="icon: lf-pause; ratio: 1.5"></span></button>
				</div>
				<!-- volume-->
				<div class="uk-visible@m">
					<button class="uk-button uk-button-link" id="lf-controlbar-mute-unmute"><span class="js-controlbar-mute-unmute" data-uk-icon="icon: lf-volume-muted; ratio: 1.5" hidden="hidden"></span><span class="js-controlbar-mute-unmute" data-uk-icon="icon: lf-volume; ratio: 1.5"></span></button>
					<div class="lf-progress-container-vertical uk-box-shadow-medium uk-background-secondary uk-padding uk-border-rounded" data-uk-drop="mode: hover; pos: top-center; offset: 40; toggle: #lf-controlbar-mute-unmute">
						<div class="lf-progress lf-progress--small" id="lf-controlbar-volume"><span style="width: 100%;"></span></div>
					</div>
				</div>
				<!-- title-->
				<div class="uk-width-expand uk-text-truncate"><span class="uk-text-large uk-text-bold" id="lf-controlbar-title"></span></div>
				<!-- scrubber-->
				<div class="lf-controlbar-progress-container uk-width-expand">
					<div class="uk-position-relative">
						<div class="lf-progress-tooltip uk-tooltip uk-tooltip-top-center uk-active uk-transform-origin-bottom-center" id="lf-controlbar-progress-tooltip">00:00</div>
						<div class="lf-progress" id="lf-controlbar-progress"><span style="width: 0%;"></span></div>
					</div>
				</div>
				<!-- time-->
				<div class="uk-visible@m"><span class="uk-text-large uk-text-bold">
						<!-- span#lf-controlbar-current-time 00:00-->
						<!-- | /--><span id="lf-controlbar-duration">00:00</span></span></div>
				<!-- fullscreen-->
				<div>
					<button class="uk-button uk-button-link" id="lf-controlbar-fullscreen" data-uk-icon="icon: lf-fullscreen; ratio: 1.5"></button>
				</div>
				<!-- hide/show-->
				<div>
					<button class="uk-button uk-button-link" id="lf-controlbar-show-hide" data-uk-toggle="target: .js-controlbar-show-hide"><span class="js-controlbar-show-hide" data-uk-icon="icon: lf-arrow-down; ratio: 1.5"></span><span class="js-controlbar-show-hide" data-uk-icon="icon: lf-arrow-up; ratio: 1.5" hidden="hidden"></span></button>
				</div>
				<!-- share-->
				<div>
					<button class="lf-controlbar-share uk-button uk-button-link uk-text-bold uk-text-uppercase">Share</button>
					<div class="lf-controlbar-share-drop uk-box-shadow-medium uk-background-secondary uk-padding uk-border-rounded uk-width-auto" data-uk-drop="mode: click; pos: top-center; offset: 40">
						<div class="social-share-icons">
	<p class="text-uppercase text-help">Share to</p>
	<ul class='styleless'>
		<li>
			<a class="icon icon-circle social-fb-bgd sc-center-box" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M11,10h2.6l0.4-3H11V5.3c0-0.9,0.2-1.5,1.5-1.5H14V1.1c-0.3,0-1-0.1-2.1-0.1C9.6,1,8,2.4,8,5v2H5.5v3H8v8h3V10z"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle social-tw-bgd sc-center-box" href="http://twitter.com/share?text=&url=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M19,4.74 C18.339,5.029 17.626,5.229 16.881,5.32 C17.644,4.86 18.227,4.139 18.503,3.28 C17.79,3.7 17.001,4.009 16.159,4.17 C15.485,3.45 14.526,3 13.464,3 C11.423,3 9.771,4.66 9.771,6.7 C9.771,6.99 9.804,7.269 9.868,7.539 C6.795,7.38 4.076,5.919 2.254,3.679 C1.936,4.219 1.754,4.86 1.754,5.539 C1.754,6.82 2.405,7.95 3.397,8.61 C2.79,8.589 2.22,8.429 1.723,8.149 L1.723,8.189 C1.723,9.978 2.997,11.478 4.686,11.82 C4.376,11.899 4.049,11.939 3.713,11.939 C3.475,11.939 3.245,11.919 3.018,11.88 C3.49,13.349 4.852,14.419 6.469,14.449 C5.205,15.429 3.612,16.019 1.882,16.019 C1.583,16.019 1.29,16.009 1,15.969 C2.635,17.019 4.576,17.629 6.662,17.629 C13.454,17.629 17.17,12 17.17,7.129 C17.17,6.969 17.166,6.809 17.157,6.649 C17.879,6.129 18.504,5.478 19,4.74"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle icon-mail sc-center-box" href="mailto:?body=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" > <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000"> <path d="M1.92257319e-05,17.4982483 L1.92257319e-05,6.31072559 C0.543982492,6.60039835 1.00765717,6.82467431 1.45480658,7.08925884 C4.08877216,8.68891109 6.72434996,10.2831915 9.33634904,11.9163596 C9.84645567,12.235675 10.1904834,12.2371931 10.70454,11.9163596 C13.7439791,10.0361629 16.8094152,8.18115171 20,6.25 L20,17.5 L0,17.5 L1.92257319e-05,17.4982483 Z"></path> <path d="M0.112383259,2.5 L19.8869344,2.5 C20.1908418,3.52745921 19.8869344,4.18592156 18.9165972,4.74792055 C16.1165475,6.3734488 13.3726987,8.07775421 10.62825,9.78207847 C10.1563616,10.0744854 9.82823579,10.0707898 9.36806762,9.78207847 C6.62261887,8.07552929 3.87897015,6.36890469 1.08032065,4.73830438 C0.11076331,4.18222593 -0.189242017,3.52229287 0.112343398,2.5 L0.112383259,2.5 Z"></path> </g> </g></svg>
			</a>
		</li>
	</ul>
</div>					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- custom player control bar-->
<div class="lf-controlbar uk-background-secondary uk-light uk-position-bottom uk-position-fixed uk-width-1-1 uk-position-z-index lf-opacity-0" id="lf-controlbar-secondary">
	<div class="uk-section uk-section-small">
		<div class="uk-container">
			<div class="uk-flex-middle" data-uk-grid="data-uk-grid">
				<!-- play/pause-->
				<div>
					<button class="uk-button uk-button-link" id="lf-controlbar-secondary-play-pause" data-uk-toggle="target: .js-controlbar-secondary-play-pause"><span class="js-controlbar-secondary-play-pause" data-uk-icon="icon: lf-play; ratio: 1.5" hidden="hidden"></span><span class="js-controlbar-secondary-play-pause" data-uk-icon="icon: lf-pause; ratio: 1.5"></span></button>
				</div>
				<!-- volume-->
				<div class="uk-visible@m">
					<button class="uk-button uk-button-link" id="lf-controlbar-secondary-mute-unmute"><span class="js-controlbar-secondary-mute-unmute" data-uk-icon="icon: lf-volume-muted; ratio: 1.5" hidden="hidden"></span><span class="js-controlbar-secondary-mute-unmute" data-uk-icon="icon: lf-volume; ratio: 1.5"></span></button>
					<div class="lf-progress-container-vertical uk-box-shadow-medium uk-background-secondary uk-padding uk-border-rounded" data-uk-drop="mode: hover; pos: top-center; offset: 40; toggle: #lf-controlbar-secondary-mute-unmute">
						<div class="lf-progress lf-progress--small" id="lf-controlbar-secondary-volume"><span style="width: 100%;"></span></div>
					</div>
				</div>
				<!-- title-->
				<div class="uk-width-expand uk-text-truncate"><span class="uk-text-large uk-text-bold" id="lf-controlbar-secondary-title"></span></div>
				<!-- scrubber-->
				<div class="lf-controlbar-progress-container uk-width-expand">
					<div class="uk-position-relative">
						<div class="lf-progress-tooltip uk-tooltip uk-tooltip-top-center uk-active uk-transform-origin-bottom-center" id="lf-controlbar-secondary-progress-tooltip">00:00</div>
						<div class="lf-progress" id="lf-controlbar-secondary-progress"><span style="width: 0%;"></span></div>
					</div>
				</div>
				<!-- time-->
				<div class="uk-visible@m"><span class="uk-text-large uk-text-bold"><span id="lf-controlbar-secondary-duration">00:00</span></span></div>
				<!-- fullscreen-->
				<div>
					<button class="uk-button uk-button-link" id="lf-controlbar-secondary-fullscreen" data-uk-icon="icon: lf-fullscreen; ratio: 1.5"></button>
				</div>
				<!-- hide/show-->
				<div>
					<button class="uk-button uk-button-link" id="lf-controlbar-secondary-show-hide" data-uk-toggle="target: .js-controlbar-secondary-show-hide"><span class="js-controlbar-secondary-show-hide" data-uk-icon="icon: lf-arrow-down; ratio: 1.5"></span><span class="js-controlbar-secondary-show-hide" data-uk-icon="icon: lf-arrow-up; ratio: 1.5" hidden="hidden"></span></button>
				</div>
				<!-- share-->
				<div>
					<button class="lf-controlbar-share uk-button uk-button-link uk-text-bold uk-text-uppercase">Share</button>
					<div class="lf-controlbar-share-drop uk-box-shadow-medium uk-background-secondary uk-padding uk-border-rounded uk-width-auto" data-uk-drop="mode: click; pos: top-center; offset: 40">
						<div class="social-share-icons">
	<p class="text-uppercase text-help">Share to</p>
	<ul class='styleless'>
		<li>
			<a class="icon icon-circle social-fb-bgd sc-center-box" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M11,10h2.6l0.4-3H11V5.3c0-0.9,0.2-1.5,1.5-1.5H14V1.1c-0.3,0-1-0.1-2.1-0.1C9.6,1,8,2.4,8,5v2H5.5v3H8v8h3V10z"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle social-tw-bgd sc-center-box" href="http://twitter.com/share?text=&url=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M19,4.74 C18.339,5.029 17.626,5.229 16.881,5.32 C17.644,4.86 18.227,4.139 18.503,3.28 C17.79,3.7 17.001,4.009 16.159,4.17 C15.485,3.45 14.526,3 13.464,3 C11.423,3 9.771,4.66 9.771,6.7 C9.771,6.99 9.804,7.269 9.868,7.539 C6.795,7.38 4.076,5.919 2.254,3.679 C1.936,4.219 1.754,4.86 1.754,5.539 C1.754,6.82 2.405,7.95 3.397,8.61 C2.79,8.589 2.22,8.429 1.723,8.149 L1.723,8.189 C1.723,9.978 2.997,11.478 4.686,11.82 C4.376,11.899 4.049,11.939 3.713,11.939 C3.475,11.939 3.245,11.919 3.018,11.88 C3.49,13.349 4.852,14.419 6.469,14.449 C5.205,15.429 3.612,16.019 1.882,16.019 C1.583,16.019 1.29,16.009 1,15.969 C2.635,17.019 4.576,17.629 6.662,17.629 C13.454,17.629 17.17,12 17.17,7.129 C17.17,6.969 17.166,6.809 17.157,6.649 C17.879,6.129 18.504,5.478 19,4.74"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle icon-mail sc-center-box" href="mailto:?body=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" > <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000"> <path d="M1.92257319e-05,17.4982483 L1.92257319e-05,6.31072559 C0.543982492,6.60039835 1.00765717,6.82467431 1.45480658,7.08925884 C4.08877216,8.68891109 6.72434996,10.2831915 9.33634904,11.9163596 C9.84645567,12.235675 10.1904834,12.2371931 10.70454,11.9163596 C13.7439791,10.0361629 16.8094152,8.18115171 20,6.25 L20,17.5 L0,17.5 L1.92257319e-05,17.4982483 Z"></path> <path d="M0.112383259,2.5 L19.8869344,2.5 C20.1908418,3.52745921 19.8869344,4.18592156 18.9165972,4.74792055 C16.1165475,6.3734488 13.3726987,8.07775421 10.62825,9.78207847 C10.1563616,10.0744854 9.82823579,10.0707898 9.36806762,9.78207847 C6.62261887,8.07552929 3.87897015,6.36890469 1.08032065,4.73830438 C0.11076331,4.18222593 -0.189242017,3.52229287 0.112343398,2.5 L0.112383259,2.5 Z"></path> </g> </g></svg>
			</a>
		</li>
	</ul>
</div>					</div>
				</div>
			</div>
		</div>
	</div>
</div>
	<div class="lf-audio-container">
	<audio id="lf-audio" controls="controls" src="https://ais-sa1.streamon.fm/7333_48k.aac/playlist.m3u8" data-viblast-key="8cd97f28-f6fb-4e5e-9c29-add7f99719c2"></audio>
</div>
<!-- custom player control bar-->
<div class="lf-controlbar uk-background-secondary uk-light uk-position-bottom uk-position-fixed uk-width-1-1 uk-position-z-index lf-opacity-0" id="lf-audio-controlbar">
	<div class="uk-section uk-section-small">
		<div class="uk-container">
			<div class="uk-flex-middle" data-uk-grid="data-uk-grid">
				<!-- play/pause-->
				<div>
					<button class="uk-button uk-button-link" id="lf-audio-controlbar-play-pause" data-uk-toggle="target: .js-audio-controlbar-play-pause"><span class="js-audio-controlbar-play-pause" data-uk-icon="icon: lf-play; ratio: 1.5" hidden="hidden"></span><span class="js-audio-controlbar-play-pause" data-uk-icon="icon: lf-pause; ratio: 1.5"></span></button>
				</div>
				<!-- volume-->
				<div class="uk-visible@m">
					<button class="uk-button uk-button-link" id="lf-audio-controlbar-mute-unmute"><span class="js-audio-controlbar-mute-unmute" data-uk-icon="icon: lf-volume-muted; ratio: 1.5" hidden="hidden"></span><span class="js-audio-controlbar-mute-unmute" data-uk-icon="icon: lf-volume; ratio: 1.5"></span></button>
					<div class="lf-progress-container-vertical uk-box-shadow-medium uk-background-secondary uk-padding uk-border-rounded" data-uk-drop="mode: hover; pos: top-center; offset: 40; toggle: #lf-audio-controlbar-mute-unmute">
						<div class="lf-progress lf-progress--small" id="lf-audio-controlbar-volume"><span style="width: 100%;"></span></div>
					</div>
				</div>
				<!-- title-->
				<div class="uk-width-expand uk-text-truncate"><span class="uk-text-large uk-text-bold">Live streaming radio station...</span></div>
				<!-- share-->
				<div>
					<button class="lf-controlbar-share uk-button uk-button-link uk-text-bold uk-text-uppercase">Share</button>
					<div class="lf-controlbar-share-drop uk-box-shadow-medium uk-background-secondary uk-padding uk-border-rounded uk-width-auto" data-uk-drop="mode: click; pos: top-center; offset: 40">
						<div class="social-share-icons">
	<p class="text-uppercase text-help">Share to</p>
	<ul class='styleless'>
		<li>
			<a class="icon icon-circle social-fb-bgd sc-center-box" href="https://www.facebook.com/sharer/sharer.php?u=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M11,10h2.6l0.4-3H11V5.3c0-0.9,0.2-1.5,1.5-1.5H14V1.1c-0.3,0-1-0.1-2.1-0.1C9.6,1,8,2.4,8,5v2H5.5v3H8v8h3V10z"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle social-tw-bgd sc-center-box" href="http://twitter.com/share?text=&url=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path d="M19,4.74 C18.339,5.029 17.626,5.229 16.881,5.32 C17.644,4.86 18.227,4.139 18.503,3.28 C17.79,3.7 17.001,4.009 16.159,4.17 C15.485,3.45 14.526,3 13.464,3 C11.423,3 9.771,4.66 9.771,6.7 C9.771,6.99 9.804,7.269 9.868,7.539 C6.795,7.38 4.076,5.919 2.254,3.679 C1.936,4.219 1.754,4.86 1.754,5.539 C1.754,6.82 2.405,7.95 3.397,8.61 C2.79,8.589 2.22,8.429 1.723,8.149 L1.723,8.189 C1.723,9.978 2.997,11.478 4.686,11.82 C4.376,11.899 4.049,11.939 3.713,11.939 C3.475,11.939 3.245,11.919 3.018,11.88 C3.49,13.349 4.852,14.419 6.469,14.449 C5.205,15.429 3.612,16.019 1.882,16.019 C1.583,16.019 1.29,16.009 1,15.969 C2.635,17.019 4.576,17.629 6.662,17.629 C13.454,17.629 17.17,12 17.17,7.129 C17.17,6.969 17.166,6.809 17.157,6.649 C17.879,6.129 18.504,5.478 19,4.74"></path></svg>
			</a>
		</li><li>
			<a class="icon icon-circle icon-mail sc-center-box" href="mailto:?body=http://www.theq.fm/2018/12/27/rockline-theme-thursday-with-scott-james-episode-1275/" target='_blank'>
				<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" > <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#000000"> <path d="M1.92257319e-05,17.4982483 L1.92257319e-05,6.31072559 C0.543982492,6.60039835 1.00765717,6.82467431 1.45480658,7.08925884 C4.08877216,8.68891109 6.72434996,10.2831915 9.33634904,11.9163596 C9.84645567,12.235675 10.1904834,12.2371931 10.70454,11.9163596 C13.7439791,10.0361629 16.8094152,8.18115171 20,6.25 L20,17.5 L0,17.5 L1.92257319e-05,17.4982483 Z"></path> <path d="M0.112383259,2.5 L19.8869344,2.5 C20.1908418,3.52745921 19.8869344,4.18592156 18.9165972,4.74792055 C16.1165475,6.3734488 13.3726987,8.07775421 10.62825,9.78207847 C10.1563616,10.0744854 9.82823579,10.0707898 9.36806762,9.78207847 C6.62261887,8.07552929 3.87897015,6.36890469 1.08032065,4.73830438 C0.11076331,4.18222593 -0.189242017,3.52229287 0.112343398,2.5 L0.112383259,2.5 Z"></path> </g> </g></svg>
			</a>
		</li>
	</ul>
</div>					</div>
				</div>
			</div>
		</div>
	</div>
</div>		<link rel='stylesheet'  href='https://cdn-css.socastsrm.com/cdn_v7.5.5/application/stylesheets/frontend/frontend.css?ver=4.8.1' type='text/css' media='all' />
		<link rel='stylesheet' href='https://cdn-css.socastsrm.com/cdn_v7.5.5/application/css/global-theme.css?ver=4.8.1' type='text/css' media='all' />
		<link rel='stylesheet'  href='https://cdn-css.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
		<script type="text/javascript">
			var socast = socast || {};
			socast.events = socast.events || {};
			socast.events.reinit = "socast:reinit";
			
		</script>
		
		<!-- contest scripts for pjax -->
		<script type="text/javascript" src="https://cdn-js.socastsrm.com/cdn_v7.5.5application/js/bday-picker.js"></script>
		<script type="text/javascript" src="https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/markitup/jquery.markitup.js"></script>
		<script type="text/javascript" src="https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/markitup/sets/default/set.js"></script>
		<script type="text/javascript" src="https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/bday-picker.js"></script>
		
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery/js/jquery.form.js?ver=4.8.1'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery/jquery-ui-1.12.1/jquery-ui.min.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/custom.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/jquery.appear/jquery.appear.js'></script>
		<script type="text/javascript" src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/custom.js'></script>
		<script type="text/javascript" src='https://cdn-js.socastsrm.com/cdn_v7.5.5/application/js/frontPoll.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/widgets/activityStreamObject.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/multiColumnLayout.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/widgets/contestList.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/widgets/eventCalendar.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/widgets/featureRotator.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/widgets/albumGallery.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/plugins/socast-widgets/js/twoColumnLayout.js'></script>
		<script type='text/javascript' src='https://cdn-js.socastsrm.com/cdn_v7.5.5/wordpress/wp-content/themes/modules/contentDiscovery/contentDiscovery.js'></script>
		
		<script type="text/javascript">
			function socastWidgetReinit() {
			    var event = new Event(socast.events.reinit);
			    setTimeout(function(){console.log("SoCast  | Widgets reset");document.dispatchEvent(event);},850);
			}
		</script>
<!-- This CSS file must be loaded outside the pjax container to avoid glitches when loading pages -->
<link type="text/css" href="https://doe77ntkm056e.cloudfront.net/deploy/production/26/pattison-2018/assets/css/style.css" rel="stylesheet" data-cssvar>
<!-- This section of code initiate the PJAX feature. A custom event <<socast.events.reinit>> is triggered to reinit the widgets -->
<script type="text/javascript">
	var pjax = new Pjax({
		elements: "a[href], form:not([enctype='multipart/form-data'])",
		selectors: ["head", "#pjax-wrapper"],
		debug: true,
		cacheBust: false,
		switches: {
			 "head": Pjax.switches.replaceNode,
		}
	});
	function socastPjaxCallback() {
		//Execute custom actions, after a pjax call
	}
	document.addEventListener("pjax:success", socastWidgetReinit);
	document.addEventListener('socast:reinit',socastPjaxCallback);
	document.addEventListener('pjax:send', function() {
		App.clearAllRegisteredSources(); //only query now playing info if it's displayed on the page
	});
</script>
<style>
    .hero-header .fade  { opacity: 0.4; }
</style>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c7b538f90","applicationID":"137944415,137944001","transactionName":"Y1FWYEBZXBZYAkxdXVobdVdGUV0LFjZId11aQEZbXlRXFxYIVlBXTA==","queueTime":0,"applicationTime":411,"atts":"TxZVFghDTxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>