<!DOCTYPE HTML>
<!--[if IEMobile 7 ]><html class="no-js iem7" manifest="default.appcache?v=1"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" lang="en"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" lang="en"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" lang="en">&nbsp;<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<head>
	<title>Glen Campbell Dead at 81 | 100.3 The Q!</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<meta name="keywords" content="Victoria, BC, B.C., radio, station, The, Q, Q!, 100.3, 1003, Q100, Q-100, Vancouver, Island, British, Columbia, Canada, classic, adult, album, rock, FM, music, news, theq, theq.fm, www.theq.fm, local, concerts, concert, shows, contests, Ed, Bain, Cliff, LeQuesne, Graham, Caddy, Scott, James, Ryan, Awram, Kirk, Mason, Shayne, Kaye, Megan, Gibson, Lauren, Duggan, Arti, Prasad, Chris, Loran, Amelia, Breckenridge, Mark, Addams, webmeister, Bud" />
	<meta name="description" content="Glen Campbell, the singer-guitarist who&#039;s music bridged country and pop, died Tuesday August 8 after strugglin..." />
	<meta content="Ryan Awram" itemprop="author" name="author" />
			
	<!-- og tags -->
	<meta property="fb:app_id" content="900681050058349" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Glen Campbell Dead at 81" />
	<meta property="og:image" content="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/08/753ccc223878e00dba6888aa270d0b20-glen-campbell-man-candy.jpg" />
	<meta property="og:description" content="Glen Campbell, the singer-guitarist who&#039;s music bridged country and pop, died Tuesday August 8 after strugglin..." />
	<meta property="og:url" content="http://www.theq.fm/2017/08/09/glen-campbell-dead-at-81/" />
	<meta property="og:site_name" content="100.3 The Q!"/>
	
		<!-- twitter cards -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Glen Campbell Dead at 81">
	<meta name="twitter:description" content="Glen Campbell, the singer-guitarist who&#039;s music bridged country and pop, died Tuesday August 8 after strugglin...">
	<meta name="twitter:image:src" content="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/08/753ccc223878e00dba6888aa270d0b20-glen-campbell-man-candy.jpg">
	<meta name="twitter:url" content="http://www.theq.fm/2017/08/09/glen-campbell-dead-at-81/"/>
	
	<link rel="pingback" href="http://www.theq.fm/xmlrpc.php" />
	<link rel="icon" type="image/png" href="http://media.socastsrm.com/uploads/station/384/squareIcon.png?r=16016" />
	<link rel="apple-touch-icon" href="http://media.socastsrm.com/uploads/station/384/squareIcon.png?r=16016" />
	<script>
		var isIE8 = false; 
	</script>
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<script>
		isIE8 = true;
		Date.now = Date.now || function() { return +new Date; };
	</script>
	<![endif]-->

		
	<script type="text/javascript">
		//$headerType is "main"
		//$request is "/2017/08/09/glen-campbell-dead-at-81/"
		
		var gvars = {};
		gvars.cdnStatic = '';

		var CDN_HOST_MEDIA = 'http://media.socastsrm.com'; //used by many widgets
		var isMobileUserAgent = false;
		
		var adMacros = {};
	
		adMacros.cacheKey = "wp-postMacros-456-43135";
		adMacros.accountID = 400;
		adMacros.blogID = 456;
		adMacros.currentBlogID = 456;
		adMacros.callLetters = "CKKQ";
		adMacros.siteName = "100.3+The+Q%21";
		adMacros.squareLogo = "http%3A%2F%2Fmedia.socastsrm.com%2Fuploads%2Fstation%2F384%2FsquareIcon.png%3Fr%3D16016";
		adMacros.postID = 43135;
		adMacros.title = "Glen+Campbell+Dead+at+81";
		adMacros.type = "post";
		adMacros.referrer = null;
		adMacros.userAgent = "CCBot%2F3.0+%28http%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29";
		adMacros.eventID = null;
		adMacros.navString = "";
		adMacros.url = window.location;
		
		var communityUserName = null;
		var communityUserIcon = null; //used for activity streams
		adMacros.shareTemplate = "<a href='http:\/\/www.facebook.com\/sharer.php?u=POST_URL' target='_blank' class='socialShareLink facebook'><img src='http:\/\/media.socastsrm.com\/images\/social\/png\/facebook.png' alt='facebook' \/><\/a><a href='https:\/\/twitter.com\/share?url=POST_URL&text=POST_TITLE' target='_blank' class='socialShareLink twitter'><img src='http:\/\/media.socastsrm.com\/images\/social\/png\/twitter.png' alt='twitter' \/><\/a><a href='https:\/\/plus.google.com\/share?url=POST_URL' target='_blank' class='socialShareLink googleplus'><img src='http:\/\/media.socastsrm.com\/images\/social\/png\/googleplus.png' alt='googleplus' \/><\/a>";
		
	
		var Page = new Object();
		Page.target = 'omniture';
		Page.pageType = 'blog';
		Page.category = new Array();
		Page.category[0] = "\/Now\/";
		Page.tags = new Array(); 
		Page.author = "Ryan Awram";		
	</script>
	
	<script>
	var hasPlayer = true;
	var isInsideSocastIframe = false;
	var playerType = 'popup';
	var popupPlayerURL = 'http://ckkq.streamon.fm/';
	var popupPlayerSize = '_blank';
</script>
		<link rel='dns-prefetch' href='//cdn-js.socastsrm.com' />
<link rel='dns-prefetch' href='//cdn-css.socastsrm.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theq.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.theq.fm/wp-content/plugins/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.theq.fm/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=3.4.6' type='text/css' media='screen' />
<link rel='stylesheet' id='canvas-css'  href='http://cdn-css.socastsrm.com/cdn_v5.1.10/application/theme/stylesheets/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://cdn-css.socastsrm.com/cdn_v5.1.10/application/css/custom.css?v=2013-10-02' type='text/css' media='all' />
<link rel='stylesheet' id='global-frontend-css'  href='http://cdn-css.socastsrm.com/cdn_v5.1.10/application/stylesheets/frontend/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='global-theme-css'  href='http://cdn-css.socastsrm.com/cdn_v5.1.10/application/css/global-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-main-css'  href='http://cdn-css.socastsrm.com/cdn_v5.1.10/wordpress/wp-content/themes/socast-themes/socast-2/style.css?v=2015-10-02&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/js/jquery/js/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/jqueryui-1.8.16.min.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/plugins/jquery.modal.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/Layout.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/Menu.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/Nav.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/ChartHelper.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/plugins/jquery.uniform.min.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/plugins/jquery.validationEngine.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/plugins/jquery.validationEngine-en.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/plugins/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/plugins/jquery.lightbox-0.5.min.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/theme/javascripts/app.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/js/json/json2.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/js/custom.js?v=2017-05-29'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/wordpress/wp-content/plugins/socast/js/lightBox.js?v=2014-08-21'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/js/jquery/socast.jquery.frontend.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/application/js/frontend.js'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/wordpress/wp-content/themes/socast-themes/socast-2/scripts.js?v=2015-10-02&#038;ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.theq.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theq.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theq.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.theq.fm/2017/08/09/glen-campbell-dead-at-81/" />
<link rel='shortlink' href='http://www.theq.fm/?p=43135' />
<link rel="alternate" type="application/json+oembed" href="http://www.theq.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theq.fm%2F2017%2F08%2F09%2Fglen-campbell-dead-at-81%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theq.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theq.fm%2F2017%2F08%2F09%2Fglen-campbell-dead-at-81%2F&#038;format=xml" />
	<style>
		html, body {
			color: #444444;
		}
		body {
						background-color:#0D0940;
							background-image:url(http://media.socastsrm.com/uploads/station/384/site_background_image-587fd809beec1.jpg);
				background-repeat:no-repeat;
				background-attachment:fixed;
				background-position:left top;
					}
		
				html a, body a {
			color: #0D0940;
		}
		.primary_color {
			color: #0D0940 !important;
		}
		.primary_bgd_color {
			background-color: #0D0940 !important;
		}
		.primary_border_color {
			border-color: #0D0940 !important;
		}
		.secondary_color { color: #080526 !important; }
		.secondary_bgd_color { background-color: #080526 !important; }
		
		h1.bar, h2.bar, h3.bar, h4.bar, h5.bar, h6.bar, div.section-header {
			background-color: #0D0940;
		}
		
		#ribbon, .main-nav-style {
			background-color: #0D0940;
		}
		#ribbon, #ribbon a, ul.nav.secondary a {
			color: #FFFFFF;
		}
		.main-nav-style, .main-nav-style a, ul.nav.secondary a {
			color: #FFFFFF;
		}
		.main-nav-style .nav li:hover a, 
		.main-nav-style .nav li a:focus, 
		.main-nav-style .nav li.focused a, 
		.main-nav-style .nav li.active a, 
		.main-nav-style a:hover, 
		.main-nav-style a:focus, 
		#ribbon .ribbonBtn:hover,
		.main-nav-style .sub-menu
		{
			background-color: #080526;
		}
		
		.main-nav-style .nav .subNavLink:hover, 
		.main-nav-style .nav .subNavLink:focus,
		.main-nav-style .nav .subNavLink.focus,
		.secondary_nav li.active a, 
		.secondary_nav a:hover, 
		.secondary_nav a:focus
		{
			background-color: #FFD21F;
		}
		
		#ribbon .listenBtn {
			background-color: #FFD21F;
		}
		
		.cd_col_content .cd_share_bar .shareBtn img {
			background-color: #0D0940;
		}
		.ui-widget-content a { color: #0D0940; }
		#minimalBrandingBar {
			border-bottom: 2px solid #0D0940;
		}
		#theSidebar {
			background-color: #F5F5F5;
	color: #000000;
				width: calc(0px + 320px);
		}
		.sidebar-width {
			width: calc(0px + 320px) !important;
			margin: 0px !important;
		}
		#theSidebar a { color: #0D0940; }
#theSidebar .primary_color { color: #0D0940 !important; }
#theSidebar .primary_bgd_color { background-color: #0D0940 !important; }
#theSidebar .primary_border_color { border-color: #0D0940 !important; }
		.content-width { width: calc(100% - 320px) !important; }
		#theContent.hasSidebar{
			width: calc(100% - 320px);
		}
		@media all and (max-width: 920px) and (min-width: 1px) {
			#theContent.hasSidebar, #theSidebar { 
				width: 100% !important; 
				float: none !important;
				margin-bottom:0 !important;
				padding-bottom:0 !important;
			}
			#theContent.hasSidebar { padding-bottom:10px !important; }
			.sidebar-width, .content-width { 
				width: 100% !important; 
				padding:0 !important;
			}
		}
				#theFooter, #cookie-notice {
			background-color: #0D0940;
			color: #FED104;
			}
		
		#theFooter a, #cookie-notice a.learn-more { color: #FFFFFF; }
	</style>
	<script>
		var ribbon_luminance = getLuminance('#FFFFFF');
		var footer_luminance = getLuminance('#FED104');
	</script>
		<style>
		header .above-ribbon { color: #FEFEFE; }
header .above-ribbon a { color: #FED104; }
header .above-ribbon .primary_color { color: #FED104 !important; }
		header .above-ribbon, #minimalBrandingBar {
					}
		#minimalBrandingBar {
						background-repeat:no-repeat;
			background-position:left top;
		}
		#theContent-wrapper {
			background-color: #FFFFFF;
		}
	</style>
	
	<style>.font-roboto { font-family: Roboto, Sans-Serif; } 
</style><link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,700,900' rel='stylesheet' type='text/css'>
</head>
<body class='single single-post postid-43135 single-format-standard wpb-js-composer js-comp-ver-3.4.6 headerType-main platform-desktop socast-v2 font-roboto nav-font-medium header-not-sticky'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><style type="text/css">
@import url('https://fonts.googleapis.com/css?family=Exo:600,700|Roboto');
/* Change Font Size */
body			{ 
font-size: 14px; 
font-family: 'Roboto', sans-serif; 
color: #303030; 
}

h1,h2,h3,
h4,h5,h6		{ font-family: 'Exo', sans-serif; font-weight: 700; margin-bottom: .75em; }

h1 				{ font-size: 26px; font-weight: 700; line-height: 1em; margin-bottom: .75em; }
h2 				{ font-size: 24px; font-weight: 700; margin-bottom: .85em; }
h3 				{ font-size: 16px; line-height: 1; margin-bottom: 1em; }
h4 				{ font-size: 14px; line-height: 1.25; }
h5 				{ font-size: 12px; font-weight: bold; }
h6 				{ font-size: 11px; font-weight: bold; }

p           	{ margin: 0 0 1.75em }
p.last      	{ margin-bottom: 0 }

/* nicer titles */

.blogNewsWidget h2 {
	margin-bottom: 5px;
	padding:5px;
	background-color: #0d0940;
	font-size: 20px;
	color: #ffffff;
}

/* nicer titles within separators*/

.h2divq {
	margin-bottom: 5px;
margin-top:40px;
	font-size: 24px;
	font-weight: 700;
	color:#0d0940;
        font-family:'Exo', sans-serif;
border-bottom:5px double #ffd204;
}

.h2staff {
	margin-bottom: 5px;
margin-top:40px;
	font-size: 20px;
	font-weight: 700;
	color:#0d0940;
        font-family:'Exo', sans-serif;
line-height:32px;
border-bottom:5px double #ffd204;
}


.eventDisplayTable h2{
	padding:5px;
	background-color: #fed104;
	font-size: 20px;
	color: #ffffff;
        margin-top: 30px;
       margin-bottom: 20px;
}

.eventDisplayTable .event  {
    display: inline-block;
    vertical-align: top;
    padding-right: 10px;
    font-size: 14px;
    line-height:1.2em;
}

.eventDisplayTable .date {
    width: 20%;
     font-weight:bold;
}
.home .entry-content {
background-color: transparent;
}

.cd_col_header {
background-color: #0d0940;
color:#fff;
}

/*================================================================================================*/


table.qz { border: 0; border-spacing: 4px; border-collapse: separate; margin: 0 auto; padding: 0; width: 100%; }
table.qz p { margin: 0; }
table.qz td { margin: 0; padding: 5px; }
table.qz td.secondary { font-size: 0.8em;}

table.qz td { border: 1px solid #bbb; }
table.qz tr.presents td { border: 1px solid #f00; }

table.qz input, table.qz select { border: 1px solid #777; background-color: transparent; color: #000; margin: 0; padding: 2px; }
table.qz input.blackout { color: #000; }
table.qz input.size30 { width: 242px; font-size: 0.9em; }
table.qz select.size30 { width: 248px; font-size: 0.9em; }
table.qz textarea { border: 1px solid #777; background-color: transparent; color: #000; font-size: 1.2em; margin: 0; padding: 2px; width: 242px; }

table.qz th { border: 1px solid #000; color: #fff; font-weight: normal; margin: 0; padding: 5px; background-color: #160D46; }
table.qz th a:link, table.qz th a:visited, table.qz th a:hover { color: #fff; font-weight: bold; }

/*================================================================================================*/

.firstelement {
 padding-top:20px;
}

/**
Fix padding on titles w/red bar
 */
.wpb_text_column {
  margin-bottom: 10px;
  margin-top: 20px;
}

.markers {
visibility: hidden;
}

</style><a href='#theContent' class='skipToLink'>Skip to Content</a>
<div id="iframe-replaceholder">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=900681050058349";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<header>
	<div class='hc_row above-ribbon site_width'>
		<div class='hc_col site_header_logo'>
			<a href="http://www.theq.fm" class=""><img src="http://media.socastsrm.com/uploads/station/384/cmsSiteLogo.png?r=16008" alt="www.theq.fm" /></a>		</div><div class='hc_col right'>
						<div class='program'><div class='onAirNow'><span class='primary_color'>ON&nbsp;AIR&nbsp;NOW</span><span class='times'>12:00 AM&nbsp;-&nbsp;5:00 AM</span><span class='name'>Megan Gibson</span></div></div>
						<div class='playBtnContainer'>
				<a href='#' class='socastPlayerBtn'><img src='http://media.socastsrm.com/uploads/station/384/listen_live_icon-5887f59b62d27.gif' alt='listen live' /></a>
			</div>
					</div>
	</div>
		<div id='stickyHeader' class='not-sticky'>
		<div id='ribbon' class='site_width main-nav-style'>
			<div class='ribbon-content'>
				<div id='minimalMenuToggle'>
					<a href='#' class='ribbonBtn extraWide'>
						<span class='icon'>
							<img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/menu-White.png' alt='' class='svgFallback' />
						</span>
						<span class='sr-text'>Menu</span>
					</a>
				</div>
				<div class='ribbon-right'>
					<a href='#' id='nav-more' class='ribbonBtn textUppercase' style='display:none;'>More 
						<span class='arrow-down'>&#9660;</span>
						<span class='arrow-up'>&#9650;</span>
					</a><div class='member-area'>
													<a href='/login' class='openLogin extraWide ribbonBtn'>
								<span class='icon'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/signin-White.png' alt='' class='svgFallback' /></span>
								<span class='text sr-text'>Sign In</span>
							</a>
												</div><div id='listnBtnContainer'><a href='#' class='listenBtn socastPlayerBtn extraWide ribbonBtn'>
							<img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/play-White.png' alt='listen live' class='svgFallback' />
						</a>
						</div>
									</div>
				<div class='nav-full'>
					<ul class='nav primary'><li><a href='/' id='navHomeBtn' class='topNavLink'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/home-White.png' alt='Home' class='svgFallback' /></a></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/staff'>About The Q!</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/now'>/ Now / Staff Blog</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/staff'>Q! Staff</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/qms'>The Q! Morning Show</a></li></ul></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/playlist'>The Music</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/playlist'>7 Day Playlist</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/rockline'>Rockline Requests</a></li></ul></li><li class=''><a class='topNavLink'  href='http://www.theq.fm/contests'>Contests</a></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/local'>Local</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/concerts'>Concert Listings</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/events'>Events</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/community-events'>Community Events</a></li><li class=''><a class='subNavLink'  target='_blank'  href='http://www.theq.fm/tlc'>TLC Fund for Kids</a></li></ul></li><li class=''><a class='topNavLink'  href='http://www.theq.fm/video'>Video</a></li><li class=''><a class='topNavLink'  href='http://www.TheQ.fm/login'>The Q! Crew</a></li><li class=''><a class='topNavLink'  href='http://www.theq.fm/mobileapp'>Download our App</a></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/contact'>Contact Us</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/advertise'>Advertise with The Q!</a></li></ul></li></ul>				</div>
			</div>
		</div>
	</div>
	</header>
<div id='stickyHeaderPlaceholder'></div>
<div id='minimal-menu' class='main-nav-style'><ul class='nav primary'><li><a href='/' class='topNavLink'>Home</a></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/staff'>About The Q!</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/now'>/ Now / Staff Blog</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/staff'>Q! Staff</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/qms'>The Q! Morning Show</a></li></ul></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/playlist'>The Music</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/playlist'>7 Day Playlist</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/rockline'>Rockline Requests</a></li></ul></li><li class=''><a class='topNavLink'  href='http://www.theq.fm/contests'>Contests</a></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/local'>Local</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/concerts'>Concert Listings</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/events'>Events</a></li><li class=''><a class='subNavLink'  href='http://www.theq.fm/community-events'>Community Events</a></li><li class=''><a class='subNavLink'  target='_blank'  href='http://www.theq.fm/tlc'>TLC Fund for Kids</a></li></ul></li><li class=''><a class='topNavLink'  href='http://www.theq.fm/video'>Video</a></li><li class=''><a class='topNavLink'  href='http://www.TheQ.fm/login'>The Q! Crew</a></li><li class=''><a class='topNavLink'  href='http://www.theq.fm/mobileapp'>Download our App</a></li><li class=''><a href='#' class='sub-menu-toggle'><span class='down-arrow'>&#9660;</span><span class='up-arrow'>&#9650;</span><span class='sr-text'>sub menu toggle</span></a><a class='topNavLink hasSubNav'  href='http://www.theq.fm/contact'>Contact Us</a><ul class='sub-menu'><li class=''><a class='subNavLink'  href='http://www.theq.fm/advertise'>Advertise with The Q!</a></li></ul></li><li class=''><a href='/login' class='openLogin topNavLink'>Sign In</a></li><li class=''><a href='/search' class='searchBtn topNavLink'>Search</a></li></ul></div>	<div id='minimalBrandingBar'>
				<a href='/'><img src='http://media.socastsrm.com/uploads/station/384/cmsSiteLogo.png?r=16008' alt='Home' /></a>
	</div>
	<div class='site_width'>
		<div class='secondary_nav secondary_bgd_color'>
					</div>
			</div>
	<div id='theContent-wrapper' class='site_width sc_content_wrapper'>
	<div id='theContent' class='sc-content-area hasSidebar sidebar-align-right'>
		<div class='aboveContentFullWidth'></div>	<style>
		div.entry-content div.header-image-with-caption{width:40%;}
		div.entry-content div.header-image-with-caption.left { float: left; margin: 0 15px 15px 0; }
		div.entry-content div.header-image-with-caption.right { float: right; margin: 0 15px 0 15px;}
		div.header-image-with-caption img{border:0 none;height:auto;width:100% !important;}
		div.header-image-with-caption.full { width:100%; margin: 0 15px 15px 0; }
		div.header-image-with-caption p { clear:both; }
	</style>
	<article id="post-43135" class="post-43135 post type-post status-publish format-standard has-post-thumbnail hentry category-now">
		<header class="entry-header">
			<h2 class='entry-title'>Glen Campbell Dead at 81</h2>
<div class='news-meta'>
	<div class='author' style='font-size: 20px; font-style: oblique;'>By <a href='mailto:ryan@TheQ.fm'>Ryan Awram</a></div> - 
<div class='post-date'>August 09, 2017 01:18 pm</div>
        <div class='city-station'>Victoria, BC, Canada / 100.3 The Q!</div>
</div>			
			<img src="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/08/753ccc223878e00dba6888aa270d0b20-glen-campbell-man-candy.jpg" class="header-image full" alt="Glen Campbell Dead at 81" />		</header><!-- .entry-header -->
		
		<div class="entry-content">
						<p>Glen Campbell, the singer-guitarist who&#8217;s music bridged country and pop, died Tuesday August 8 after struggling with Alzheimer&#8217;s disease.</p>
<p>His hits included Gentle on My Mind, Rhinestone Cowboy, Wichita Lineman and By the Time I Get to Phoenix. Campbell released more than 60 studio albums, selling 45 million during his 50-plus years in show business. Before his own hits, Campbell was a session guitarist of literally hundreds of recording sessions with a Los Angeles-based team of ace musicians.</p>
<p>“He had that beautiful tenor with a crystal-clear guitar sound, playing lines that were so inventive,” Tom Petty once told <em>Rolling Stone</em> magazine. “It moved me.”</p>
<p>Born on April 22, 1936 in <span class="birthplace">Arkansas, h</span>e moved to L.A. in the late 1950s. Campbell began writing songs and recording demos, and he became a sought-after session guitarist, playing for Elvis Presley, Frank Sinatra and The Monkees.</p>
<p>With The Beach Boys, he played guitar on the <em>Pet Sounds</em> album and toured with the band for several months following the breakdown of Brian Wilson.</p>
<p>He became part of Phil Spector’s The Wrecking Crew, the famed session band that created the producer’s legendary “Wall of Sound.”</p>
<p>From 1969-72, Campbell hosted <em>The Glen Campbell Goodtime Hour</em>. The variety show featured Steve Martin and Rob Reiner as writers and featured many of his friends as musical guests, including Neil Diamond, Linda Ronstadt, Johnny Cash, Willie Nelson and Waylon Jennings.</p>
<p>Glen Campbell was married four times and had five sons and three daughters. His youngest children Cal, Shannon and Ashley joined him as his backup band on his last series of concerts, dubbed The Goodbye Tour, which launched in Los Angeles in late 2011.</p>
<p>These moments along with his personal struggle with Alzheimer&#8217;s disease was captured in the 2014 documentary, Glen Campbell … I’ll Be Me.</p>
<p><a href="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/08/MV5BMjAzMzMxMDI0NF5BMl5BanBnXkFtZTgwNDE5NDExMzE@._V1_.jpg"><img class="size-medium wp-image-43149 aligncenter" src="http://media.socastsrm.com/wordpress/wp-content/blogs.dir/456/files/2017/08/MV5BMjAzMzMxMDI0NF5BMl5BanBnXkFtZTgwNDE5NDExMzE@._V1_-209x300.jpg" alt="mv5bmjazmzmxmdi0nf5bml5banbnxkftztgwnde5ndexmze-_v1_" width="209" height="300" srcset="http://www.theq.fm/files/2017/08/MV5BMjAzMzMxMDI0NF5BMl5BanBnXkFtZTgwNDE5NDExMzE@._V1_-209x300.jpg 209w, http://www.theq.fm/files/2017/08/MV5BMjAzMzMxMDI0NF5BMl5BanBnXkFtZTgwNDE5NDExMzE@._V1_-605x871.jpg 605w, http://www.theq.fm/files/2017/08/MV5BMjAzMzMxMDI0NF5BMl5BanBnXkFtZTgwNDE5NDExMzE@._V1_.jpg 695w" sizes="(max-width: 209px) 100vw, 209px" /></a></p>
<p>“He&#8217;ll struggle with a guitar solo one day and the next he’ll just nail it completely,” Ashley told the Tampa Bay Times about her father’s deteriorating condition.</p>
<p>Campbell was moved to a care facility for Alzheimer’s and dementia patients near Nashville in 2014.</p>
<p>&nbsp;</p>
<p><em>This article has information from <a href="http://www.billboard.com/articles/news/obituary/7334015/glen-campbell-dead-81">Billboard</a> online.</em></p>
<div style="clear: both;"></div><div class="addthis_toolbox addthis_default_style" addthis:url='http://www.theq.fm/2017/08/09/glen-campbell-dead-at-81/' addthis:title='Glen Campbell Dead at 81' ><a class="addthis_button_facebook_like"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></div>			<div class="clear"></div>
									
		</div><!-- .entry-content -->

		<footer class="entry-meta">
					</footer><!-- #entry-meta -->
	</article><!-- #post-43135 -->
<div id="comments">
	
			
					<p class="nocomments">Comments are closed.</p>
	
</div><!-- #comments -->
<script>
$(document).ready(function(){
	$("#commentform").submit(function(){
		if ($("#comment").val().match(/\w+/)) return true;
		if ($("#comment-empty-prompt").length <= 0){
			$("#comment").before('<div id="comment-empty-prompt" style="color:red;">Oops, please type a comment.</div>');
		}
		return false;
	});
	
	$('#comments .commentlist .comment-content a').attr('target','_blank');
});
</script><div id='contentDiscovery'>
	<div id='cd_col_1' class='cd_col num_cols_2' data-until='' data-current='456_43135'><h2 class='cd_col_header'>Latest</h2>
<div class='cd_col_content'></div>
			<a href='#' class='btn btn-silver cd_moreBtn disabled' disabled>More</a>
		</div><div id='cd_col_2' class='cd_col num_cols_2' data-until='' data-current='456_43135'><h2 class='cd_col_header'>Trending</h2>
<div class='cd_col_content'></div>
			<a href='#' class='btn btn-silver cd_moreBtn disabled' disabled>More</a>
		</div></div>
<img src='/wpBlogNewsService/logView?key=456_43135_456&ref=direct' alt='' style='height:1px;width:1px;' />

<script>
$(document).ready(function() {
	contentDiscovery.accountID = '400';
	contentDiscovery.init();
	
	//infinite scroll, for content discovery section only - not widgets
	if (!isMobileUserAgent) {
		$(window).scroll(function(){
			if ($(window).scrollTop() == ($(document).height() - $(window).height())) {
				$('#contentDiscovery .cd_moreBtn').each(function() {
					contentDiscovery.moreBtnClick($(this));
				});
			}
		});
	}
});
</script>
<style>
#cd_list_article-456_43135_456 {
	display:none;
}
</style>		</div><!-- #thecontent -->
		<div id='theSidebar' class='sidebar-align-right'>
<div class="sidebar-content"><div class="row-fluid">
	<div class="wpb_content_element span12 wpb_raw_html">
		<div class="wpb_wrapper">
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/33451638/Q-medium-PetPhotobooth', [300, 250], 'div-gpt-ad-1500917292676-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /33451638/Q-medium-PetPhotobooth -->
<div id='div-gpt-ad-1500917292676-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500917292676-0'); });
</script>
</div>
		</div> 
	</div> </div> <div class="wpb_separator wpb_content_element "></div>
 <div class="row-fluid"><div class="lastPlayedWidget scWidgetContainer  showMore offset-0" data-listurl="https://socast-public.s3.amazonaws.com/player/lp_400_.js" data-npurl="https://socast-public.s3.amazonaws.com/player/np_400_.js" data-offset="0">
	<h2>Last Played</h2>
	<div class="songs"></div>
	<div style='clear:both;'></div>
	<a class='btn btn-silver moreBtn' href='javascript:;' data-next="" >More</a>
</div></div> <div class="row-fluid">
	<div class="wpb_content_element span12 wpb_text_column">
		<div class="wpb_wrapper">
			
<p>Want more? <a href="/playlist/">Check out our 7-day playlist</a>!</p>

		</div> 
	</div> </div> <div class="wpb_separator wpb_content_element "></div>
 <div class="row-fluid"><div class='scWidgetContainer scSearchWidget span12'><div class='search-form-modern'>
		<form method='get' action='/' >
			<div class='bar'>
				<button class='search-btn-svg primary_bgd_color'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/search-White.png' alt='search' /></button>
				<input type='text' name='s' class='primary_border_color' value='' placeholder='Search...' />
			</div>
		</form>
	</div>
	<script>
	$(document).ready(function() {
		var base_url = '/wordpress/wp-content/themes/';
		loadSvg('.search-form-modern button', base_url+'common_images/search', '-White', 'Search');
	});
	</script></div></div> <div class="row-fluid"><div id='cd_col_598c494444b64' class='cd_col cd_widget num_cols_2 span12' 
			data-until='' 
			data-current='456_43135' 
			data-type='top' 
			data-image='thumbnail' 
			data-timestamp='show' 
			data-count='3' 
			data-paginate='no' 
			data-categories='456--1' 
		><h2 class='cd_col_header'>Top Stories</h2>
<div class='cd_col_content'></div>
			<a href='#' class='btn btn-silver cd_moreBtn disabled' disabled>More</a>
		</div>
			<style>
			#cd_list_article-456_43135_456 {
				display:none;
			}
			</style>
			<script>
			$(document).ready(function() {
				contentDiscovery.accountID = '400';
				contentDiscovery.init();
				
				$('#cms-sidebar .cd_moreBtn').removeClass('btn-silver').addClass('btn-black');
			});
			</script>
		</div> <div class="wpb_separator wpb_content_element "></div>
 <div class="row-fluid">
	<div class="wpb_video_widget wpb_content_element span12">
		<div class="wpb_wrapper">
			<h2 class="wpb_heading wpb_video_heading">a Q! classic music video</h2><iframe width="480" height="360" src="https://www.youtube.com/embed/AAZQaYKZMTI?feature=oembed&wmode=transparent" frameborder="0" allowfullscreen></iframe>
		</div> 
	</div> </div> <div class="wpb_separator wpb_content_element "></div>
 <div class="row-fluid"><div class='scWidgetContainer scSocialIconsWidget span12 align-left icons-small'><div class='social-links'><a href='https://www.facebook.com/theq.fm/' target='_blank' class='socialIconLink facebook'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/facebook.png' alt='facebook' /></a><a href='https://twitter.com/theqdotfm' target='_blank' class='socialIconLink twitter'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/twitter.png' alt='twitter' /></a><a href='https://soundcloud.com/theqdotfm' target='_blank' class='socialIconLink soundcloud'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/soundcloud.png' alt='soundcloud' /></a><a href='https://www.youtube.com/user/TheQdotFM' target='_blank' class='socialIconLink youtube'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/youtube.png' alt='youtube' /></a></div><script>
		$(document).ready(function() {
			var base_url = '/wordpress/wp-content/themes/';
			var theme_images_dir = 'common_images/';
		loadSvg('.scSocialIconsWidget .socialIconLink.facebook', base_url+theme_images_dir+'social/facebook', '', 'facebook');
loadSvg('.scSocialIconsWidget .socialIconLink.twitter', base_url+theme_images_dir+'social/twitter', '', 'twitter');
loadSvg('.scSocialIconsWidget .socialIconLink.soundcloud', base_url+theme_images_dir+'social/soundcloud', '', 'soundcloud');
loadSvg('.scSocialIconsWidget .socialIconLink.youtube', base_url+theme_images_dir+'social/youtube', '', 'youtube');
});
		</script></div></div>
</div></div>
	</div><!-- #theContent-wrapper -->
	<div style='clear:both;'></div>
		<footer id='theFooter' class='site_width'>
		<div class='social-links'><a href='https://twitter.com/TheQdotFM' target='_blank' class='socialIconLink twitter'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/twitter.png' alt='twitter' /></a><a href='https://www.facebook.com/theq.fm/' target='_blank' class='socialIconLink facebook'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/facebook.png' alt='facebook' /></a><a href='https://soundcloud.com/theqdotfm' target='_blank' class='socialIconLink soundcloud'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/soundcloud.png' alt='soundcloud' /></a><a href='https://www.youtube.com/user/TheQdotFM' target='_blank' class='socialIconLink youtube'><img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/social/youtube.png' alt='youtube' /></a></div>		<div class='footer-links'>
			<ul class='nav footer'><li class=''><a class='topNavLink'  href='/stockimages'>Stock Images</a></li><li class=''><a class='topNavLink'  href='/privacy'>Privacy Policy</a></li><li class=''><a class='topNavLink'  href='/terms'>Terms Of Service</a></li></ul>		</div>
		<div class='footer-logos'>
			<a href='http://jimpattison.com/media/broadcast-group.aspx' target='_blank' class=''><img src='http://media.socastsrm.com/uploads/company/26/539072e1619a0.png' alt='Pattison' /></a>			
			<div>Copyright &copy; 2017. All rights reserved.</div>
			
	<div id='socastTagline'>
		<a id='poweredBySocastLink' href='http://www.socastdigital.com' target='_blank'>
			<img src='http://media.socastsrm.com/wordpress/wp-content/themes/common_images/PoweredBySoCastTagline-White.png' alt='Powered by SoCast' />
		</a>
		<script>
		$(document).ready(function() {
			var image_type = '-White';
			if (typeof footer_luminance != 'undefined' && footer_luminance < 127.5) image_type = '-Black';
			loadSvg('#poweredBySocastLink', '/wordpress/wp-content/themes/common_images/PoweredBySoCastTagline', image_type, 'Powered by SoCast');
		});
		</script>
	</div>		</div>
	</footer>
	<script type="text/javascript">
function openLogin() {
	window.location = "/login";
}
</script>	<script>
	$(document).ready(function() {
		var base_url = '/wordpress/wp-content/themes/';
		var theme_images_dir = 'common_images/';
		loadSvg('#theFooter .socialIconLink.twitter', base_url+theme_images_dir+'social/twitter', '', 'twitter');
loadSvg('#theFooter .socialIconLink.facebook', base_url+theme_images_dir+'social/facebook', '', 'facebook');
loadSvg('#theFooter .socialIconLink.soundcloud', base_url+theme_images_dir+'social/soundcloud', '', 'soundcloud');
loadSvg('#theFooter .socialIconLink.youtube', base_url+theme_images_dir+'social/youtube', '', 'youtube');
		
		image_type = '-White';
		if (ribbon_luminance < 127.5) image_type = '-Black';
		loadSvg('#navHomeBtn', base_url+'common_images/home', image_type, 'Home');
		loadSvg('#ribbon .openLogin .icon', base_url+'common_images/signin', image_type, 'Sign In');
		loadSvg('#ribbon .listenBtn', base_url+'common_images/play', image_type, 'Listen Live');
		loadSvg('#minimalMenuToggle a', base_url+'common_images/menu', image_type, 'Menu');
		loadSvg('#ribbon .userMenuBtn', base_url+'common_images/signedin', image_type, 'User Menu');
	});
	</script>
</div><!-- iframe-replaceholder -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-31417150-7', 'auto', 'socast');
	ga('socast.set', 'dimension1', '26');
	ga('socast.set', 'dimension2', '400');
    ga('socast.send', 'pageview');
</script>
        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"ui_atversion":300,"data_track_clickback":true,"services_exclude":"favorites,mailto","services_expanded":"facebook,flipboard,google_plusone_share,linkedin,reddit,pinterest_share,tumblr,twitter,email,print","ignore_server_config":true};

</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.0.6";
                    var wp_product_version = "wpp-5.0.6";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"AddThis Sharing Buttons","plugin_version":"5.0.6","plugin_mode":"WordPress"};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"ui_atversion":300,"data_track_clickback":true,"services_exclude":"favorites,mailto","services_expanded":"facebook,flipboard,google_plusone_share,linkedin,reddit,pinterest_share,tumblr,twitter,email,print","ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558c652a79e703e9 "
                    async="async"
                >
                </script><link rel='stylesheet' id='addthis_output-css'  href='http://www.theq.fm/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theq.fm/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.theq.fm/wp-content/plugins/js_composer/assets/js_composer_front.js?ver=3.4.6'></script>
<script type='text/javascript' src='http://www.theq.fm/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/wordpress/wp-content/themes/modules/contentDiscovery/contentDiscovery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn-js.socastsrm.com/cdn_v5.1.10/wordpress/wp-content/plugins/socast/js/widgets/lastPlayed.js?ver=4.6.1'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35077181-2', 'auto');
  ga('send', 'pageview');

</script>!<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c7b538f90","applicationID":"54989603,54989584","transactionName":"Y1FWYEBZXBZYAkxdXVobdVdGUV0LFjZId11aQEZbXlRXFxYIVlBXTA==","queueTime":0,"applicationTime":178,"atts":"TxZVFghDTxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>